

    
   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="apple-touch-icon" sizes="57x57" href="/f/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/f/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/f/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/f/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/f/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/f/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/f/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/f/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/f/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/f/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/f/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/f/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/f/favicon-16x16.png">
<link rel="manifest" href="/f/manifest.json">
<meta name="msapplication-TileColor" content="#037add">
<meta name="msapplication-TileImage" content="/f/ms-icon-144x144.png">
<meta name="theme-color" content="#037add">	

<meta name="viewport" content="width=device-width">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Медицинский английский онлайн. Английский для медиков онлайн - Английский для медиков | Английский язык онлайн</title>
 
<meta name='description' content='Представленный вашему вниманию лекции предназначен для подготовки студентов медицинских вузов к сдаче экзамена. Здесь Вы найдете полный курс лекций по английскому языку, написана доступным языком и будет незаменимым помощником для тех, кто желает быстро подготовиться к экзамену и успешно его сдать.History of medicine / История медицины (ВВОДНАЯ ЛЕКЦИЯ). Cell / Клетка (ЛЕКЦИЯ № 1). Tissue / Ткань'>






<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='/wp-content/plugins/ajax-search-lite/css/style-curvy-black.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/english-grammar.biz\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/english-grammar.biz\/wp-admin\/admin-ajax.php","js_scope":"asljQuery"};
var ASL = {"ajaxurl":"https:\/\/english-grammar.biz\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/english-grammar.biz\/wp-admin\/admin-ajax.php","js_scope":"asljQuery","detect_ajax":"0","scrollbar":"1","version":"4717"};
/* ]]> */
</script>
<script type='text/javascript' src='//english-grammar.biz/wp-content/plugins/ajax-search-lite/js/min-scoped/jquery.ajaxsearchlite.min.js?ver=4.7.8'></script>
                <style type="text/css"> 
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//english-grammar.biz/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//english-grammar.biz/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//english-grammar.biz/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//english-grammar.biz/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//english-grammar.biz/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//english-grammar.biz/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>




<!--<link rel="stylesheet" href="http://english-grammar.biz/wp-content/themes/cognoblue/style.css" type="text/css" media="screen" charset="utf-8"/>-->
<style>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</style>
<meta name="viewport" content="initial-scale=1.0, maximum-scale=3.0, user-scalable=no, width=device-width">
<meta name="theme-color" content="#037add">	
<style>#content .entry { width:790px;} </style>
</head>
<body itemscope itemtype="http://schema.org/WebPage" class="post-template-default single single-post single-format-standard light-body dark-header light-post-head body-font smartphone portrait android ios7 theme-bauhaus circles off-canvas list-view fonts-oswald_opensans">
<div id="container" itemprop="mainContentOfPage">
<div class="msui-header-menu-wrapper">
<div class="ui container secondary menu">
<a class="item msui-header-logo" href="/"><img src="/dictionary/img/eg-logo2.png" alt="English-Grammar.BIZ" ></a>
<a href="#" data-target="slide-out" id="msui-sidebar-toggle" class="sidenav-trigger btn-open" ><i class="fa fa-bars"></i> <span>Меню</span>
<div class="m-bar1"></div>
<div class="m-bar2"></div>
<div class="m-bar3"></div>
</a>
<div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off">
            <input type='search' class='orig' name='phrase' placeholder='Поиск на сайте...' value='' autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           name="set_exactonly" />
                    <label for="set_exactonly1"></label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1"></label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           name="set_incontent" />
                    <label for="set_incontent1"></label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       name="set_inexcerpt" />
                <label for="set_inexcerpt1"></label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1"></label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           name="set_inpages" />
                    <label for="set_inpages1"></label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
<button id="scrollTop" class="up-icon"></button>  

<div class="social-container">
<div class="soc-links">
<a href="#" data-type="twitter"  data-description="Медицинский английский онлайн https://english-grammar.biz/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9-%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD.html"  class="prettySocial fa fa-twitter"></a>
<a href="#" data-type="facebook"  data-title="English-Grammar.Biz" data-description="Медицинский английский онлайн https://english-grammar.biz/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9-%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD.html" data-media="https://english-grammar.biz/dictionary/img/eg-logo2.png" class="prettySocial fa fa-facebook"></a>
<a href="#" data-type="googleplus"  data-description="Медицинский английский онлайн https://english-grammar.biz/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9-%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD.html" class="prettySocial fa fa-google-plus"></a>
<a href="#" data-type="pinterest"  data-description="Медицинский английский онлайн - https://english-grammar.biz/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9-%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD.html" data-media="https://english-grammar.biz/dictionary/img/eg-logo2.png" class="prettySocial fa fa-pinterest"></a>
</div>
</div>
</div>
</div>

<div class="zeynep">
<ul>
	<li><a href="/английский-онлайн-переводчик.html">Онлайн-переводчик</a></li>
	<li><a href="/уроки-английского-языка.html">Грамматика</a></li>
	<li class="has-submenu">
	<a href="#" data-submenu="del-eng">Деловой английский</a>

	<div id="del-eng" class="submenu">
	    <div class="submenu-header" data-submenu-close="del-eng">
		<a href="#">Главное меню</a>
		</div>
		<label>Деловой английский</label>
		<ul>
		    <li><a  href="/деловые-письма-на-английском.html">Деловые письма</a></li>
			<li><a  href="/фразы-на-английском-языке.html">Фразы на английском</a></li>	
			<li><a  href="/резюме-на-английском-примеры-образци.html">Резюме на английском</a></li>	
			<li><a  href="/собеседование-на-английском-языке.html">Собеседование на английском</a></li>	
			<li><a  href="/английский-язык-для-экономистов.html">Экономический английский</a></li>	
			<li><a  href="/английский-для-юристов.html">Английский для юристов</a></li>	
			<li><a  href="/полезная-информация.html">Полезная информация</a></li>	
		</ul>
	</div>
	</li>
	<li><a href="/english/video-lessons">Видео уроки</a></li>
	<li><a href="/english/download-english-books">Учебники </a></li>
	<li><a href="/лексика-английского-языка.html">Лексика </a></li>	

	<li><a href="/english/english-for-work">Специалистам</a></li>
	<li><a href="/английский-для-туристов.html">Английский для туристов </a></li>
	<li><a href="/english/referaty">Рефераты</a></li>	
	<li><a href="/english/test">Тесты</a>	</li>
	<li><a href="/english/dialogues">Диалоги</a>	</li>
	<li><a href="/скачать-английские-словари.html">Английские словари</a></li>
	<li><a href="/english/articles">Статьи</a></li>
	<li><a href="/english/biography">Биографии</a></li>


	<li class="has-submenu">
	<a href="#" data-submenu="raznoe">Разное</a>

	<div id="raznoe" class="submenu">
	<div class="submenu-header" data-submenu-close="raznoe">
		<a href="#">Главное меню</a>
	</div>
	<label>Деловой английский</label>
	<ul>
	<li><a  href="/программы-для-изучения-английского.html">Программы</a></li>
	<li><a  href="/lyrics/">Переводы песен</a></li>
	<li><a  href="/english/online-games">Игры</a></li>
	<li><a  href="/english/anecdotes">Анекдоты</a></li>
    <li><a   href="/dictionary/">Онлайн словарь</a></li>
	<li><a   href="/orthography/">Орфография</a></li>
	<li><a   href="/translit/">Транслитерация</a></li>
	<li><a  href="/english/audio">Аудио уроки</a></li>
	<li><a  href="/english/gdz">Решебники / ГДЗ</a></li>
	<li><a  href="/english/presentation">Презентации</a></li>
	<!-- <li><a href="/english/thematic-dictionaries">Тематические словари</a></li> -->  
	<li><a  href="/english/tv-online">Телевидение онлайн</a></li>
    <li><a  href="/english/tv-show">Передачи онлайн</a></li>
	<li><a href="/english/radio">Радио</a></li> 
	<li><a href="/english/films">Фильмы</a></li>
	<li><a href="/english/cartoons">Мультфильмы</a></li>
	<!-- <li><a  href="/proverbs/">Пословицы</a></li> -->
    <li><a  href="/english/phrasebooks">Разговорники</a></li>
	<li><a  href="/english/thematic-dictionaries">Тематические словари</a></li>
	</ul>
	</div>
	</li>
	
	<li><a href="/feedback">Обратная связь</a></li>
	<li><a href="/about">О проекте</a></li>
	</ul>
</div>


<div id="content" itemscope itemtype="http://schema.org/Article">
<div class="title-block" >
<h1 itemprop="headline" itemprop="headline" itemprop="name" class="post-title heading-font h1-tag">Медицинский английский онлайн</h1>
</div>

<div class="content-row" >
<div class="entry" >

<p>Курс лекций для медиков является хорошим подспорьем для эффективного изучения английского языка по данной специальности.</p><br>
<div class="top-ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-4212615139071277"
     data-ad-slot="4570653990"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br>
<p>Представленный вашему вниманию лекции предназначен для подготовки студентов медицинских вузов к сдаче экзамена. Здесь Вы найдете полный курс лекций по английскому языку, написана доступным языком и будет незаменимым помощником для тех, кто желает быстро подготовиться к экзамену и успешно его сдать.</p>
<h2>Лекции</h2>
<ul>
<li><a title="History of medicine. ВВОДНАЯ ЛЕКЦИЯ" href="http://english-grammar.biz/history-of-medicine-%D0%BB%D0%B5%D0%BA%D1%86%D0%B8%D1%8F.html">History of medicine / История медицины (ВВОДНАЯ ЛЕКЦИЯ)</a></li>
<li><a title="Cell / клетка на английском языке. Лекция №1" href="http://english-grammar.biz/cell-%D0%BA%D0%BB%D0%B5%D1%82%D0%BA%D0%B0-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5-%D0%BB%D0%B5%D0%BA%D1%86%D0%B8%D1%8F.html">Cell / Клетка (ЛЕКЦИЯ № 1)</a></li>
<li><a title="Tissue / Ткань на английском языке. Лекция №2" href="http://english-grammar.biz/tissue-%D1%82%D0%BA%D0%B0%D0%BD%D1%8C-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Tissue / Ткань (ЛЕКЦИЯ № 2)</a></li>
<li><a title="Epidermis / Эпидермис на английском языке. Лекция №3" href="http://english-grammar.biz/epidermis-%D1%8D%D0%BF%D0%B8%D0%B4%D0%B5%D1%80%D0%BC%D0%B8%D1%81-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Epidermis / Эпидермис (ЛЕКЦИЯ № 3)</a></li>
<li><a title="Dermis / Дерма на английском языке. Лекция №4" href="http://english-grammar.biz/dermis-%D0%B4%D0%B5%D1%80%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Dermis / Дерма (ЛЕКЦИЯ № 4)</a></li>
<li><a title="Cutaneous appendages / Кожный покров на английском языке. Лекция 5" href="http://english-grammar.biz/cutaneous-appendages-%D0%BA%D0%BE%D0%B6%D0%BD%D1%8B%D0%B9-%D0%BF%D0%BE%D0%BA%D1%80%D0%BE%D0%B2-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC.html">Cutaneous appendages / Кожный покров (ЛЕКЦИЯ № 5 )</a></li>
<li><a title="Matter / Материя на английском языке. Лекция №6" href="http://english-grammar.biz/matter-%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Matter / Материя (ЛЕКЦИЯ № 6)</a></li>
<li><a title="Skeletal system / Скелетная система на английском языке. Лекция №7" href="http://english-grammar.biz/skeletal-system-%D1%81%D0%BA%D0%B5%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%D1%8F-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC.html">Skeletal system / Скелетная система (ЛЕКЦИЯ № 7)</a></li>
<li><a title="Muscular system / Мышечная система на английском языке. Лекция №8" href="http://english-grammar.biz/muscular-system-%D0%BC%D1%8B%D1%88%D0%B5%D1%87%D0%BD%D0%B0%D1%8F-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0.html">Muskular system / Мышечная система (ЛЕКЦИЯ № 8)</a></li>
</ul>
<p>
<div class="goriz-el">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english-large-top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4212615139071277"
     data-ad-slot="9351386264"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></p>
<ul>
<li><a title="Skeleton / Скелет на английском языке. Лекция №9" href="http://english-grammar.biz/skeleton-%D1%81%D0%BA%D0%B5%D0%BB%D0%B5%D1%82-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Skeleton / Скелет (ЛЕКЦИЯ № 9)</a></li>
<li><a title="Muscles / Мышцы на английском языке. Лекция №10" href="http://english-grammar.biz/muscles-%D0%BC%D1%8B%D1%88%D1%86%D1%8B-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Muscles / Мышцы (ЛЕКЦИЯ № 10)</a></li>
<li><a title="Bones / Кости на английском языке. Лекция №11" href="http://english-grammar.biz/bones-%D0%BA%D0%BE%D1%81%D1%82%D0%B8-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Bones / Кости (ЛЕКЦИЯ № 11)</a></li>
<li><a title="Skull / Череп на английском языке. Лекция №12" href="http://english-grammar.biz/skull-%D1%87%D0%B5%D1%80%D0%B5%D0%BF-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Skull / Череп (ЛЕКЦИЯ № 12)</a></li>
<li><a title="Neck / Шея на английском языке. Лекция №13" href="http://english-grammar.biz/neck-%D1%88%D0%B5%D1%8F-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Neck / Шея (ЛЕКЦИЯ № 13)</a></li>
<li><a title="Thoracic wall / Грудная стенка на английском языке. Лекция №14" href="http://english-grammar.biz/thoracic-wall-%D0%B3%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F-%D1%81%D1%82%D0%B5%D0%BD%D0%BA%D0%B0-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC.html">Thoracic wall / Грудная стенка (ЛЕКЦИЯ № 14)</a></li>
<li><a title="Blood / Кровь на английском языке. Лекция №15" href="http://english-grammar.biz/blood-%D0%BA%D1%80%D0%BE%D0%B2%D1%8C-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Blood / Кровь (ЛЕКЦИЯ № 15)</a></li>
<li><a title="Plasma / Плазма на английском языке. Лекция №16" href="http://english-grammar.biz/plasma-%D0%BF%D0%BB%D0%B0%D0%B7%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Plasma / Плазма (ЛЕКЦИЯ № 16)</a></li>
<li><a title="Hematopoietic tissue / Кроветворная ткань на английском языке. Лекция №17" href="http://english-grammar.biz/hematopoietic-tissue-%D0%BA%D1%80%D0%BE%D0%B2%D0%B5%D1%82%D0%B2%D0%BE%D1%80%D0%BD%D0%B0%D1%8F-%D1%82%D0%BA%D0%B0%D0%BD%D1%8C.html">Hematopoietic tissue (ЛЕКЦИЯ № 17)</a></li>
<li><a title="Arteries / Артерии на английском языке. Лекция №18" href="http://english-grammar.biz/arteries-%D0%B0%D1%80%D1%82%D0%B5%D1%80%D0%B8%D0%B8-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Arteries / Артерии (ЛЕКЦИЯ № 18)</a></li>
<li><a title="Capillaries / Капилляры на английском языке. Лекция №19" href="http://english-grammar.biz/capillaries-%D0%BA%D0%B0%D0%BF%D0%B8%D0%BB%D0%BB%D1%8F%D1%80%D1%8B-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Capillaries / Капилляры (ЛЕКЦИЯ № 19)</a></li>
<li><a title="Capillaries / Капилляры на английском языке. Лекция №19" href="http://english-grammar.biz/capillaries-%D0%BA%D0%B0%D0%BF%D0%B8%D0%BB%D0%BB%D1%8F%D1%80%D1%8B-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Veins / Вены (ЛЕКЦИЯ № 20)</a></li>
<li><a title="Heart / Сердце на английском языке. Лекция №22" href="http://english-grammar.biz/heart-%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Heart / Сердце (ЛЕКЦИЯ № 21)</a></li>
<li><a title="Lungs / Легкие на английском языке. Лекция №22" href="http://english-grammar.biz/lungs-%D0%BB%D0%B5%D0%B3%D0%BA%D0%B8%D0%B5-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Lungs / Легкие (ЛЕКЦИЯ № 22)</a></li>
<li><a title="Respiratory system / Дыхательная система на английском языке. Лекция №23" href="http://english-grammar.biz/respiratory-system-%D0%B4%D1%8B%D1%85%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9.html">Respiratory system / Дыхательная система (ЛЕКЦИЯ № 23)</a></li>
<li><a title="Lung volumes and capacities / Объем и возможности легких на английском языке. Лекция №24" href="http://english-grammar.biz/lung-volumes-and-capacities-%D0%BE%D0%B1%D1%8A%D0%B5%D0%BC-%D0%B8-%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8-%D0%BB%D0%B5%D0%B3%D0%BA%D0%B8%D1%85.html">Lung volumes and capacities / (ЛЕКЦИЯ № 24)</a></li>
<li><a title="Ventilation / Вентиляция на английском языке. Лекция №25" href="http://english-grammar.biz/ventilation-%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%86%D0%B8%D1%8F-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Ventilation / Вентиляция (ЛЕКЦИЯ № 25)</a></li>
<li><a title="Air flow / Воздушный поток на английском языке. Лекция №26" href="http://english-grammar.biz/air-flow-%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9-%D0%BF%D0%BE%D1%82%D0%BE%D0%BA.html">Air flow / Воздушный поток (ЛЕКЦИЯ № 26)</a></li>
<li><a title="Mechanics of breathing" href="http://english-grammar.biz/mechanics-of-breathing.html">Mechanics of breathing /  (ЛЕКЦИЯ № 27)</a></li>
<li><a title="Surface tension forces / Поверхностные силы напряжения на английском языке. Лекция №28" href="http://english-grammar.biz/surface-tension-forces-%D0%BF%D0%BE%D0%B2%D0%B5%D1%80%D1%85%D0%BD%D0%BE%D1%81%D1%82%D0%BD%D1%8B%D0%B5-%D1%81%D0%B8%D0%BB%D1%8B-%D0%BD%D0%B0%D0%BF%D1%80%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F.html">Surface tension forces  / Поверхностные силы напряжения (ЛЕКЦИЯ № 28)</a></li>
<li><a title="The nose / Нос на английском языке. Лнкция №29" href="http://english-grammar.biz/the-nose-%D0%BD%D0%BE%D1%81-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">The nose / Нос (ЛЕКЦИЯ № 29)</a></li>
<li><a title="Nasopharynx and larynx / Носоглотка и гортань на английском языке. Лекция №30" href="http://english-grammar.biz/nasopharynx-and-larynx-%D0%BD%D0%BE%D1%81%D0%BE%D0%B3%D0%BB%D0%BE%D1%82%D0%BA%D0%B0-%D0%B8-%D0%B3%D0%BE%D1%80%D1%82%D0%B0%D0%BD%D1%8C.html">Nasopharynx and larynx / Носоглотка и гортань (ЛЕКЦИЯ № 30)</a></li>
<li><a title="Trachea / Трахея на английском языке. Лекция №31" href="http://english-grammar.biz/trachea-%D1%82%D1%80%D0%B0%D1%85%D0%B5%D1%8F-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Trachea / Трахея (ЛЕКЦИЯ № 31)</a></li>
<li><a title="Respiratory bronchioles / Дыхательные бронхиолы на английском языке. Лекция №32" href="http://english-grammar.biz/respiratory-bronchioles-%D0%B4%D1%8B%D1%85%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5-%D0%B1%D1%80%D0%BE%D0%BD%D1%85%D0%B8%D0%BE%D0%BB%D1%8B.html">Respiratory bronchioles / Дыхательные бронхиолы (ЛЕКЦИЯ № 32)</a></li>
<li><a title="Pleura / Плевра на английском языке. Лекция №33" href="http://english-grammar.biz/pleura-%D0%BF%D0%BB%D0%B5%D0%B2%D1%80%D0%B0-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Pleura / Плевра (ЛЕКЦИЯ № 33)</a></li>
<li><a title="Nasal cavities / Носовая полость на английском языке. Лекция №34" href="http://english-grammar.biz/nasal-cavities-%D0%BD%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D1%8F-%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D1%8C.html">Nasal cavities / Носовая полость (ЛЕКЦИЯ № 34)</a></li>
<li><a title="Pharynx and related areas / Глотка и связанные с ней пространства. Лекция №34" href="http://english-grammar.biz/pharynx-and-related-areas-%D0%B3%D0%BB%D0%BE%D1%82%D0%BA%D0%B0.html">Pharynx and related areas / Глотка и связанные с ней пространства (ЛЕКЦИЯ № 35)</a></li>
<li><a title="Oral cavity / Полость рта на английском языке. Лекция №36" href="http://english-grammar.biz/oral-cavity-%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D1%8C-%D1%80%D1%82%D0%B0-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Oral cavity / Полость рта (ЛЕКЦИЯ № 36)</a></li>
<li><a title="Oral glands / Половые железы на английском языке. Лекция №37" href="http://english-grammar.biz/oral-glands-%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D1%8B%D0%B5-%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D1%8B-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Oral glands / Половые железы (ЛЕКЦИЯ № 37)</a></li>
<li><a title="The digestive tract structure / Структура пищеварительного тракта на английском языке. Лекция №38" href="http://english-grammar.biz/the-digestive-tract-structure-%D0%BF%D0%B8%D1%89%D0%B5%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%82%D1%80%D0%B0%D0%BA%D1%82.html">The digestive tract structure / Структура пищеварительного тракта (ЛЕКЦИЯ № 38)</a></li>
<li><a title="The progess of digestion / Процесс переваривания на английском языке. Лекция №39" href="http://english-grammar.biz/the-progess-of-digestion-%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81-%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B0%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F.html">The progess of digestion / Процесс переваривания (ЛЕКЦИЯ № 39)</a></li>
<li><a title="Sources of energy / Источники энергии на английском языке" href="http://english-grammar.biz/sources-of-energy-%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA%D0%B8-%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B8-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC.html">Sources of energy / Источники энергии (ЛЕКЦИЯ № 40)</a></li>
<li><a title="The act of swallowing / Акт глотания на английском языке. Лекция №41" href="http://english-grammar.biz/the-act-of-swallowing-%D0%B0%D0%BA%D1%82-%D0%B3%D0%BB%D0%BE%D1%82%D0%B0%D0%BD%D0%B8%D1%8F.html">The act of swallowing / Акт глотания (ЛЕКЦИЯ № 41)</a></li>
<li><a title="Liver / Печень на английском языке. Лекция №42" href="http://english-grammar.biz/liver-%D0%BF%D0%B5%D1%87%D0%B5%D0%BD%D1%8C-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Liver / Печень (ЛЕКЦИЯ № 42)</a></li>
<li><a title="The urinary system / Мочевая система на английском языке. Лекция №43" href="http://english-grammar.biz/the-urinary-system-%D0%BC%D0%BE%D1%87%D0%B5%D0%B2%D0%B0%D1%8F-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0.html">The urinary system / Мочевая система (ЛЕКЦИЯ № 43)</a></li>
<li><a title="Kidneys / Почки на английском языке. Лекция №44" href="http://english-grammar.biz/kidneys-%D0%BF%D0%BE%D1%87%D0%BA%D0%B8-%D0%BD%D0%B0-%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5.html">Kidneys / Почки (ЛЕКЦИЯ № 44)</a></li>
<li><a title="The kidneys function / Функции почек на английском языке. Лекция №45" href="http://english-grammar.biz/the-kidneys-function-%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BF%D0%BE%D1%87%D0%B5%D0%BA.html">The kidneys function / Функции почек (ЛЕКЦИЯ № 45)</a></li>
</ul>
<h2>Видео-уроки</h2>
<p>1. Медицинская помощь &#8212; Урок №1.</p>
<p><iframe src="https://www.youtube.com/embed/5joalywH8QI" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<p> </p>
<p>2. Медицинская помощь &#8212; Урок №2.</p>
<p><iframe src="https://www.youtube.com/embed/tGxF3CKTSow" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<p> </p>
<p>3. Медицинская помощь &#8212; Урок №3.</p>
<p><iframe src="https://www.youtube.com/embed/ZXJnH_WYyAI" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<span id="post-ratings-8594" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="62ac473c3b"><img id="rating_8594_1" src="https://english-grammar.biz/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(8594, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8594_2" src="https://english-grammar.biz/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(8594, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8594_3" src="https://english-grammar.biz/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(8594, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8594_4" src="https://english-grammar.biz/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(8594, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8594_5" src="https://english-grammar.biz/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(8594, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>4</strong> votes, average: <strong>5,00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_8594_text"></span><meta itemprop="headline" content="Медицинский английский онлайн" /><meta itemprop="description" content="Представленный вашему вниманию лекции предназначен для подготовки студентов медицинских вузов к сдаче экзамена. Здесь Вы найдете полный курс лекций по английскому языку, написана доступным языком и бу..." /><meta itemprop="datePublished" content="2013-08-13T19:09:47+00:00" /><meta itemprop="url" content="https://english-grammar.biz/%d0%bc%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%b0%d0%bd%d0%b3%d0%bb%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b9-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd.html" /><meta itemprop="image" content="https://english-grammar.biz/wp-content/uploads/2013/08/Medical-142x100.jpg" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="4" /></div></span><span id="post-ratings-8594-loading" class="post-ratings-loading">
			<img src="https://english-grammar.biz/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span>

<br>

	

</div>	

<!-- Right Sidebar-->
<div id="sidebar_r" class="sidebar-right" >


<div class="ads_adapted" id="getFixed">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EG-S2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4212615139071277"
     data-ad-slot="9443891040"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<br>
<script charset="utf-8" src="//www.travelpayouts.com/widgets/22a6bb993038114638e9938376473276.js?v=1807" async></script>-->

</div>





</div>
<!-- Right Sidebar-->

</div>
</div>
<footer>
<ul class="footer-ul"> 
<li class="w120"><label>Теория</label>
<ul>
   <li><a href="https://english-grammar.biz/уроки-английского-языка.html">Грамматика</a></li>
   <li><a href="https://english-grammar.biz/лексика-английского-языка.html">Лексика</a></li>
   <li><a href="https://english-grammar.biz/english/audio">Аудио уроки</a></li>
   <li><a href="https://english-grammar.biz/english/dialogues">Диалоги</a></li>
   <li><a href="https://english-grammar.biz/english/phrasebooks">Разговорники</a></li>
   <li><a href="https://english-grammar.biz/english/articles">Статьи</a></li>
</ul>

</li>


<li class="w120"><label>Онлайн</label>
 <ul>
    <li><a href="https://english-grammar.biz/english/test">Тесты</a></li>
    <li><a href="https://english-grammar.biz/английский-онлайн-переводчик.html">Переводчик</a></li>
	<li><a href="https://english-grammar.biz/orthography/">Орфография</a></li>
	<li><a href="https://english-grammar.biz/english/radio">Радио</a></li>
	<li><a href="https://english-grammar.biz/english/online-games">Игры</a></li>
	<li><a href="https://english-grammar.biz/english/tv-online">Телевидение</a></li>
 </ul>

</li>

<li class="w220"><label><a href="https://english-grammar.biz/english/english-for-work">Специалистам</a></label>
<ul>
   <li><a href="https://english-grammar.biz/медицинский-английский-онлайн.html">Английский для медиков</a></li>
   <li><a href="https://english-grammar.biz/английский-для-моряков.html">Английский для моряков</a></li>
   <li><a href="https://english-grammar.biz/английский-для-математиков-онлайн.html">Английский для математиков</a></li>   
   <li><a href="https://english-grammar.biz/english-for-waiters.html">Английский для официантов</a></li>
   <li><a href="https://english-grammar.biz/english-for-police.html">Английский для полиции</a></li>
   <li><a href="https://english-grammar.biz/english-for-it.html">Английский для IT-специалистов</a></li>
   
   
 
</ul>
</li>
<li class="w120">
<ul>
   <li><a href="https://english-grammar.biz/advertising">Реклама на сайте</a></li>
   <li><a href="https://english-grammar.biz/feedback">Обратная связь</a></li>
   <li><a href="https://english-grammar.biz/about">О проекте</a></li>
   <li class="eg-foot-counter"><br>
 <a alt="OpenTran - английский онлайн переводчик" href="http://opentran.net/english/en-ru.html"><img style="opacity:0.5;" alt="Английский онлайн переводчик" height="35" src="/wp-content/uploads/opentran.net.png"></a>
 <small style="float:right; margin:-7px 12px 0 -9px;">Our partner</small>
</li>
</ul>
</li>
</ul>

<div class="eg-foot"> 
<hr></hr>
<p>Copyright © 2011-2020. All Rights Reserved.
<p><br>Все права на сервисы и материалы, находящиеся на сайте English-Grammar.biz, защищены. Использование материалов возможно только с письменного разрешения владельца и при указании прямой активной ссылки на English-Grammar.biz.
</div>
</footer>
</div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script>
$('.search-top').click( function() { 
$('.eg-header').slideDown(1000);

});
</script>

<script>
if ($(window).width() < 720) {}
else {
jQuery(function($) {
  function fixDiv() {
    var $cache = $('#getFixed');
    if ($(window).scrollTop() > 400){
		$('.up-icon').css({opacity: 0.4 });

      $cache.css({
        'position': 'fixed',
        'top': '58px',
		'left': 'auto',
		'right': 'auto'
      });
	}  
    else
	{	
      $('.up-icon').css({opacity: 0.2 });
      $cache.css({
        'position': 'relative',
        'top': 'auto'
      });
	}
  }
  $(window).scroll(fixDiv);
  fixDiv();
});
}
</script>


<script>
function scrollTop(){}
 $('#scrollTop').click(function () {
  $("html, body").animate({ scrollTop: 0 }, 600);
    return false;
});
</script>



<script>
$(function(){
	$("#eg-search-form").autocomplete({
		source: '/dictionary/search-ajax.php?from=&to=',
		minLength: 3,
		select: function( event, ui ){
			window.location =  '/dictionary/-/' + encodeURIComponent(ui.item.value)+'.html';
		}
	});
});
</script>



<script>
function sb_playword(){

     var sb_sound = $('#sb_sound').val().toLowerCase();
	 if(sb_sound.length !=='') {

	 sb_sound = sb_sound.replace("'s", ' is');
	 sb_sound = sb_sound.replace("'ll", ' will');
	 sb_sound = sb_sound.replace("'m", ' am');
	 sb_sound = sb_sound.replace("'m", ' am');
	 sb_sound = sb_sound.replace("I'd", 'I would');
	 sb_sound = sb_sound.replace('.', '');
	 sb_sound = sb_sound.replace(',', '');
	 sb_sound = sb_sound.replace('-', '');
	 sb_sound = sb_sound.replace('?', '');
	 sb_sound = sb_sound.replace('!', '');
     var soudn_result = sb_sound.split(' ');
	 for(var i=0; i< soudn_result.length; i++){
		 (function(){
		 var sound_count = i+'000';
		 sound_count = parseInt(sound_count);

		var sound_play = soudn_result[i].trim();
        var sound_line = '<audio id="audio_us'+sound_count+'" preload="auto"><source id="sound_source'+sound_count+'" src="https://english-grammar.biz/dictionary/audio/uk/'+sound_play+'.mp3" type="audio/mpeg" ></audio>';

		$(".playw_block").after(sound_line);
		var sound_do = setTimeout(function() { document.getElementById('audio_us'+sound_count).play(); }, sound_count);
		
      })();

    
    }
	}
	
}
</script>



<!--
<div id="w_tip" class="speech-bubble"><img class="w_close" src="https://english-grammar.biz/wp-content/themes/cognoblue/images/w_close.png">
<div class="w_result_c"><img id="w_loader" src="https://english-grammar.biz/wp-content/themes/cognoblue/images/ajax-loader.gif"></div>
</div>

<script>
    $('p').on('click', function(event) { 
    var g_sel = getSelection(); 	
	$('#w_result_c').html('<img id="w_loader" src="https://english-grammar.biz/wp-content/themes/cognoblue/images/ajax-loader.gif">');	
    if(window.getSelection().toString() != "" && (window.getSelection().toString().length<50) )	{
	$('#w_tip').css({
    left: event.pageX + (-5) +'px',
    top: event.pageY + (10) + 'px'
    }).show();
	$.ajax({ 
	    type: 'POST',
	    url: 'https://english-grammar.biz/wp-content/themes/cognoblue/dictionary_tip.php',
	    data: 'word='+getSelection(), success: function(data){
		   $('.w_result_c').html(data);
		   g_sel=0;
		}});
	}	
	});	

$('.w_close').click(function() {g_sel=0;  document.getSelection().removeAllRanges(); $('#w_tip').hide(); $('#w_result_c').html('<img id="w_loader" src="https://english-grammar.biz/wp-content/themes/cognoblue/images/ajax-loader.gif">'); });
</script>
-->


<div class="zeynep-overlay"></div>
<script>
$(function() {
var zeynep = $('.zeynep').zeynep({
onClosed: function () {
$("body main").attr("style", "");
console.log('the side menu is closed.');
},
onOpened: function () {
$("body main").attr("style", "pointer-events: none;");
console.log('the side menu is opened.');
}
});

$(".zeynep-overlay").click(function () {
	zeynep.close();
});

$(".btn-open").click(function () {
if ($("html").hasClass("zeynep-opened")) {
zeynep.close();
} else {
zeynep.open();
}
});
});
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24713982-1', 'english-grammar.biz');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4212615139071277",
    enable_page_level_ads: true
  });
</script>





<script>
if (window.innerWidth > 900) {
$("head").append('<link href="https://netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">');
$("head").append('<link href="https://fonts.googleapis.com/css?family=Roboto&display=swap" rel="stylesheet">');
}
</script>

<!-- Compiled and minified CSS -->

<link rel="stylesheet" href="/wp-content/themes/cognoblue/css/jquery-ui.css">
<script src="/wp-content/themes/cognoblue/js/jquery-ui.min.js"></script>

<link rel='stylesheet' id='mtq_CoreStyleSheets-css'  href='https://english-grammar.biz/wp-content/plugins/mtouch-quiz/mtq_core_style.min.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mtq_ThemeStyleSheets-css'  href='https://english-grammar.biz/wp-content/plugins/mtouch-quiz/mtq_theme_style.min.css?ver=3.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://english-grammar.biz/wp-content/plugins/mtouch-quiz/script.min.js?ver=3.0.4'></script>
<script src="https://english-grammar.biz/dictionary/js/jquery.prettySocial.min.js"></script>
<script type="text/javascript" class="source">$('.prettySocial').prettySocial();</script>
<script src="/dictionary/js/jquery.zeynep.min.js"></script>
</body>

